Only half of all images on this site will be displayed

RESOLVED DUPLICATE of bug 79315

Status

()

RESOLVED DUPLICATE of bug 79315
16 years ago
16 years ago

People

(Reporter: Thorsten_Reichelt, Assigned: attinasi)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.1b) Gecko/20020721
BuildID:    2002072104

In the page at http://www.digitalkamera.de/ all the small graphics like the logo
in the left top corner and all the images on "fototips" pages like
http://www.digitalkamera.de/Tip/14/23.htm will only be shown half or you will
see just a few millimeters of it.

I have tested this site with IE6, Opera6, NN4.75 and it works fine.

Reproducible: Always
Steps to Reproduce:
1. visit the site :-)

Comment 1

16 years ago
dup of bug 79315 (dups bug 141000 and bug 124825 are about same site)

*** This bug has been marked as a duplicate of 79315 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
QA Contact: petersen → moied
You need to log in before you can comment on or make changes to this bug.