If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 2564
18 years ago
18 years ago

People

(Reporter: Federico Mena-Quintero, Assigned: Stuart Parmenter)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Go to the URL mentioned above.  Scroll near the bottom of the document; the
display will get messed up.

Updated

18 years ago
Assignee: troy → beard

Comment 1

18 years ago
Looks like another Unix scrolling bug

Updated

18 years ago
Assignee: beard → pavlov

Comment 2

18 years ago
Pavlov, will you look at this...
(Assignee)

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 3

18 years ago
duplicate of another bug

*** This bug has been marked as a duplicate of 2564 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 4

18 years ago
Agreed. Marking as verified duplicate of 2564.
You need to log in before you can comment on or make changes to this bug.