seperate window is blank

VERIFIED DUPLICATE of bug 186339

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 186339
16 years ago
14 years ago

People

(Reporter: Todd, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20021220
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20021220

Hi All,

   I am running 1.3.0.2002122008 on w2k-p, sp3.  When I double click on a
message to open it in a seperate window, I get a perfectly blank window.
Nothing, zip, just a snow storm.  :-(

Many thanks,
--Tony
aewell@gbis.com

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 186339 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.