manually analyzing messages for junk should move junk to junk folder (if you've configured it that way)

VERIFIED DUPLICATE of bug 180029

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 180029
16 years ago
14 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

manually analyzing messages for junk should move junk to junk folder (if you've
configured it that way)
dup of my own bug.  idiot.

*** This bug has been marked as a duplicate of 180029 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.