ADDRESS BAR has hash/caret marks in it

RESOLVED DUPLICATE of bug 80292

Status

SeaMonkey
General
--
trivial
RESOLVED DUPLICATE of bug 80292
15 years ago
13 years ago

People

(Reporter: Ian J., Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2.1) Gecko/20021130
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2.1) Gecko/20021130

After home page loads, address bar starts to look amiss when next entry is added.


Reproducible: Always

Steps to Reproduce:
1. Load Moz 1.2.1 in Win XP
2. Launch
3. Type in address, eatch the address bar get graphically marred

Actual Results:  
THIS IS PURELY COSMETIC, NO big DEAL!


THIS IS PURELY COSMETIC, NO big DEAL!

Comment 1

15 years ago
Resolving as dup of bug 80292.
Related: bug 93522

Reporter: Which graphics card are you using?

*** This bug has been marked as a duplicate of 80292 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.