Personal Toolbar bookmarks are simply not shown if there's no room

VERIFIED DUPLICATE of bug 66919

Status

SeaMonkey
Bookmarks & History
--
minor
VERIFIED DUPLICATE of bug 66919
15 years ago
14 years ago

People

(Reporter: Sam Hulick, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20030127
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20030127

If you add too many bookmarks to the Personal Toolbar, the ones that don't fit
are simply not shown

Reproducible: Always

Steps to Reproduce:

Comment 1

15 years ago
This is a duplicate of bug 66919.

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 66919 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 3

15 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.