Closed Bug 19501 Opened 20 years ago Closed 20 years ago

Disabling Graphics has no effect

Categories

(SeaMonkey :: Preferences, defect, P3)

x86
Linux
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 21952

People

(Reporter: sitsofe, Assigned: matt)

References

()

Details

I have cleared the box to automatically load images (in preferences), but they
load anyway...
Build ID: 1991111520 Linux
Assignee: shuang → matt
re-assign it to matt.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 21952 ***
Status: RESOLVED → VERIFIED
Verifying duplicate.
Bulk move of all Pref UI component bugs to new Preferences component.  Pref UI 
component will be deleted.
Component: Pref UI → Preferences
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.