personal toolbar bookmars on multiple lines

VERIFIED DUPLICATE of bug 66919

Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 66919
15 years ago
13 years ago

People

(Reporter: Marco Baldi, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; Virgilio6pc)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20030210

I have about 15 bookmarks on the personal toolbar, and I cannot see them all 
since the browser window is too small. Can you add an option so that the 
personal toolbar can expand to multiple lines?


Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 66919 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.