File/Edit menus obscured by Stop icon

VERIFIED DUPLICATE of bug 16018

Status

SeaMonkey
General
P3
minor
VERIFIED DUPLICATE of bug 16018
19 years ago
14 years ago

People

(Reporter: fozz, Assigned: leger)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
M11 File and Edit menus do not cover up Stop (X) icon. It shows through the
menus.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Updated

19 years ago
Status: RESOLVED → VERIFIED
(Assignee)

Comment 1

19 years ago
Known bug...be sure to check:
http://www.mozilla.org/quality/most-frequent-bugs/
before writing a new bug.

*** This bug has been marked as a duplicate of 16018 ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.