Closed Bug 202159 Opened 18 years ago Closed 18 years ago

link highlighting then scroll wheel (bug 28934)

Categories

(Core :: Layout, defect)

x86
Windows XP
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 50511

People

(Reporter: bugzilla, Unassigned)

Details

from bug 28934:

Position the mouse over a link such that the link changes color (from red to
blue on cnn).  Then without moving the mouse, use the scroll wheel on the mouse
to scroll the page.  The link which you were over, keeps its changed color until
you move the mouse (it stays red until you move the mouse).

20030415
Um... Bug 28934 is dupped to an _open_ existing bug.
this is now a dup of bug 20022
stupid stupid me...
sorry!

*** This bug has been marked as a duplicate of 50511 ***

*** This bug has been marked as a duplicate of 50511 ***
Status: NEW → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.