Can't compose new email message from browser with "cntl-m"

RESOLVED DUPLICATE of bug 204959

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 204959
15 years ago
4 years ago

People

(Reporter: Michael Baffoni, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
I should be able to hit "cntl-m" to open a new message (equivalent to
file->new->email message).  This worked in nightlies before 1.4b.  Doesn't work
in 1.4b.  Using Mozilla 1.4b Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US;
rv:1.4b) Gecko/20030507

Updated

15 years ago
Whiteboard: DUPEME

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 204959 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey

Updated

4 years ago
Whiteboard: DUPEME
You need to log in before you can comment on or make changes to this bug.