Status

P3
normal
VERIFIED DUPLICATE of bug 14685
19 years ago
14 years ago

People

(Reporter: Sebastian, Assigned: slamm)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Using build 12/04 on Linux

1)Disable View/Sidebar (from a "normal"sized sidebar)
2)Enable View again(I closed Mozilla inbetween)
 =>The Sidebar showed up, but at the smallest possible size
So far, so good: Now try to resize it. A pointing hand shows up as mouse icon
when you move about the resize bar, and pulling leads to a
****** GENERAL DRAG ******** in console,
but it does *not* resize. I can't use it anymore *sniff*.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
sounds like a dup of 14685, if you restart again, it should be open

*** This bug has been marked as a duplicate of 14685 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.