Closed Bug 22210 Opened 21 years ago Closed 20 years ago

Customization of Installer Back ground image.

Categories

(SeaMonkey :: Installer, defect, P5)

x86
Windows NT
defect

Tracking

(Not tracked)

VERIFIED WONTFIX

People

(Reporter: vparthas, Assigned: ssu0262)

References

Details

Need the ability to customize the background image during installation.
*** Bug 22089 has been marked as a duplicate of this bug. ***
Target Milestone: M17
Status: NEW → ASSIGNED
new feature support for CCK.
won't be able to get to this till after PR2
Target Milestone: M17 → M18
we're after pr2, do you plan to do this by FCS?
Depends on: 52052
Priority: P3 → P5
Unsetting missed milestones to aid triage queries.
Target Milestone: M18 → ---
Installer background image has gone away entirely
Status: ASSIGNED → RESOLVED
Closed: 20 years ago
Resolution: --- → WONTFIX
vfy on build 2000011606
Status: RESOLVED → VERIFIED
No longer depends on: 52052
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.