text pane of large listserv digest not visible & won't resize

RESOLVED DUPLICATE of bug 223340

Status

Thunderbird
Mail Window Front End
RESOLVED DUPLICATE of bug 223340
14 years ago
13 years ago

People

(Reporter: Aron Morgulis, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)
Build Identifier: Mozilla Thunderbird 0.3 (20031013)

all that appears is a 1 line pane that I can arrow-key through

the bottom pane shows the individual message (pakages) but the message text 
does not display.

Although the headers can be displayed, when minimising the header, the panel 
displaying the messages as text does not appear.

Reproducible: Sometimes

Steps to Reproduce:
1.select this digest
2. see the preview screen (see attached .jpg)
3. double click on message line (see attached .jpg)

Actual Results:  
sometimes the text flashes and then the text panel (between the header and the 
panel displaying th emessage packages) is closed beteeen the upper (header) and 
the lower(digest messages) panel displays

Expected Results:  
have the panel open by default and stay open until resized

allow resizing of the text display panel

I will be submitting 2 screen dumps that describe the issue.
(Reporter)

Comment 1

14 years ago
Created attachment 134046 [details]
preview screen showing no text of message
(Reporter)

Comment 2

14 years ago
Created attachment 134047 [details]
message view window showing digest messages & no text
(Reporter)

Updated

14 years ago
Summary: text pane of large listserv digest not visible → text pane of large listserv digest not visible & won't resize

Comment 3

13 years ago

*** This bug has been marked as a duplicate of 223340 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.