No hotkey for "Mark all read"

RESOLVED DUPLICATE of bug 186789

Status

RESOLVED DUPLICATE of bug 186789
15 years ago
8 years ago

People

(Reporter: christian, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.5) Gecko/20031007 Firebird/0.7
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.5) Gecko/20031007 Firebird/0.7

The hotkeys for mail-function e.g. "Mark all read" doesn't work.



Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Assignee)

Updated

15 years ago
Whiteboard: DUPEME

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 186789 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Updated

8 years ago
Whiteboard: DUPEME
You need to log in before you can comment on or make changes to this bug.