click to select column to display - comment popup

RESOLVED DUPLICATE of bug 147670

Status

Thunderbird
Mail Window Front End
--
trivial
RESOLVED DUPLICATE of bug 147670
15 years ago
13 years ago

People

(Reporter: luca serone - webdrops net services, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       
Build Identifier: mozilla thunderbird 0.5 - 20040207

when the dropdown menu -click to select column to display- is open, the comment 
popup -click to select column to display- appears on the left of the window 
every time we change line in the menu with the pointer, in a vertical position 
related to the line we are on.

Reproducible: Always
Steps to Reproduce:
1.open thunderbird
2.open dropdown menu -click to select column to display-
3.move the pointer over the menu, take a look on the left of the window...

Actual Results:  
flying popup

Expected Results:  
no popups

Comment 1

14 years ago
User-Agent: Mozilla Thunderbird 0.6+ (Windows/20040907)

Wow, that's weird. Works exactly like the reporter says.
Status: UNCONFIRMED → NEW
Ever confirmed: true

Comment 2

13 years ago

*** This bug has been marked as a duplicate of 147670 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.