Allow bounce/redirect of mail messages

VERIFIED DUPLICATE of bug 12916

Status

Thunderbird
Mail Window Front End
--
enhancement
VERIFIED DUPLICATE of bug 12916
14 years ago
13 years ago

People

(Reporter: Yann 'Ze' Richard, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; fr-FR; rv:1.6) Gecko/20040413 Debian/1.6-5
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; fr-FR; rv:1.6) Gecko/20040413 Debian/1.6-5

Same request than this Mozilla bug :
http://bugzilla.mozilla.org/show_bug.cgi?id=12916



Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago
Is there any reason why we need a separate bug for Thunderbird? If you're not
proposing different behaviour, then I don't think this bug is needed, and should
be closed as a dup.
No separate bug is needed here. Fixing the MailNews bug 12916 will make it also
available within Thunderbird.

*** This bug has been marked as a duplicate of 12916 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Updated

13 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.