Small empty white windows visible when doing exposé

RESOLVED DUPLICATE of bug 223779

Status

()

RESOLVED DUPLICATE of bug 223779
15 years ago
15 years ago

People

(Reporter: rl, Assigned: bugs)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.7) Gecko/20040628 Firefox/0.9.1
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.7) Gecko/20040628 Firefox/0.9.1

When you activate exposé while running firefox there is a little white window
visible.

Reproducible: Always
Steps to Reproduce:
1. Activate Exposé e.g. with F9 or F10.


Actual Results:  
There is a little white windows visible.

Expected Results:  
There should be no white window visible.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 223779 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.