wrong tooltip for mark messages options

RESOLVED DUPLICATE of bug 147670

Status

Thunderbird
Mail Window Front End
--
trivial
RESOLVED DUPLICATE of bug 147670
14 years ago
13 years ago

People

(Reporter: Ivan Ičin, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040626 Firefox/0.9.1
Build Identifier: Thunderbird version 0.7 (20040616)

If mark messages is included in toolbar, it's options show or empty tooltip, or
tooltip that was last shown.

Reproducible: Always
Steps to Reproduce:

Comment 1

14 years ago
(In reply to comment #0)
> User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) 
Gecko/20040626 Firefox/0.9.1
> Build Identifier: Thunderbird version 0.7 (20040616)
> If mark messages is included in toolbar, it's options show or empty tooltip, 
or
> tooltip that was last shown.
> Reproducible: Always
> Steps to Reproduce:

This bug still exists in v. 0.8. Running on WinXP. Trivial bug though ;)

Comment 2

13 years ago
Dupe of bug 147670 or bug 232428?

Comment 3

13 years ago

*** This bug has been marked as a duplicate of 147670 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.