Status

P3
blocker
VERIFIED DUPLICATE of bug 23709
19 years ago
14 years ago

People

(Reporter: glazzari, Unassigned)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
MOZILLA ha provocato un errore di pagina non valida nel
modulo NECKO.DLL in 014f:60547f17.
Registri:
EAX=1c08dd00 CS=014f EIP=60547f17 EFLGS=00010206
EBX=00000000 SS=0157 ESP=012bfd8c EBP=012bfdcc
ECX=01d3e4e0 DS=0157 ESI=01d3af78 FS=32af
EDX=816619f0 ES=0157 EDI=01d3e4e0 GS=0000
Byte all'indirizzo CS:EIP:
ff 30 56 e8 07 32 00 00 83 c4 0c eb 05 bb 05 40 
Immagine dello stack:
00000004 00000001 00759b64 00000000 6054a61a 01d3af38 00000000 01d30950 
00759b6c 00000001 00759b64 00000000 6054a9b4 012bfdd4 00008e42 012bfe1e

Comment 1

19 years ago
This looks like 23709.  glazzari@bigfoot.com can you please look at 24709 and 
add a comment with your system information.  Thanks

*** This bug has been marked as a duplicate of 23709 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
glazzari@bigfoot.com  This is either  dupe of bug 23709 or bug 25279
both are necko crashes.  Can you compair and post back?

Comment 3

19 years ago
marking verifed dupe of fixed bug, reopen if you are still seeing a problem.

Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.