Incorrect size on printout

VERIFIED DUPLICATE of bug 24405

Status

()

P3
normal
VERIFIED DUPLICATE of bug 24405
19 years ago
19 years ago

People

(Reporter: wcalee, Assigned: dcone)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Printer Brand:	Hewlett Packard
Printer Model:	Laserjet 6L
Printer Type:	Laser
Driver Version:	lpr-0.41-2

* ACTUAL RESULT
The font (and image maybe?!) size are too big. Part of the page
at the right edge is cropped.

* EXPECTED RESULT
The text should be correctly wrapped and the font size should be
WYSIWYG compared to the ones displayed on screen.
(Assignee)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 24405 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Verified as Dup.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.