Closed Bug 26231 Opened 20 years ago Closed 20 years ago

[FEATURE] Pushbutton in envelope for Add Sender/Recipients to AB

Categories

(SeaMonkey :: MailNews: Message Display, defect, P3)

defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 18591

People

(Reporter: phil, Assigned: mscott)

Details

In bug 10868, hangas says that bug is just for the menu command, and mscott is
hooking up the button in the envelope area. So I'm breaking that part of the
task out into this bug report.
QA Contact: lchiang → esther
i actually already have a bug for this. Bug #18591


*** This bug has been marked as a duplicate of 18591 ***
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
verified duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.