themes doesn't work in m13

VERIFIED DUPLICATE of bug 24755

Status

SeaMonkey
Preferences
P3
normal
VERIFIED DUPLICATE of bug 24755
19 years ago
14 years ago

People

(Reporter: wtopp, Unassigned)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
edit/preferences/appearance/themes

you can't change the themes.  none of the buttons work.

Comment 1

19 years ago
Tossing back to "Browser" product from "Architecture".

Somehow I get the feeling that this is something that has appeared in the
Preferences UI but just isn't done yet.
Assignee: endico → nobody
Component: Profile → Pref UI
Product: Architecture → Browser
QA Contact: nobody → sairuh
Version: 5.0 → other
Themes aren't implemented yet. this feature should've been disabled. dup of bug
24755.

*** This bug has been marked as a duplicate of 24755 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED

Comment 4

19 years ago
Bulk move of all Pref UI component bugs to new Preferences component.  Pref UI 
component will be deleted.
Component: Pref UI → Preferences
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.