Closed Bug 267490 Opened 17 years ago Closed 17 years ago

Unable to print highlighted selection (simple text) in Mozilla Thuderbird 0.8

Categories

(Thunderbird :: Preferences, enhancement)

x86
Windows XP
enhancement
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 66806

People

(Reporter: danny_goldberg, Assigned: mscott)

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)
Build Identifier: 

Mozilla Thuderbird 0.8
----------------------
When highlighting any text portion of an email, the Print Selection feature is 
disabled or greyed out.

Reproducible: Always
Steps to Reproduce:
1.
2.
3.
dupe of bug 259731

*** This bug has been marked as a duplicate of 66806 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.