Status

Thunderbird
General
--
enhancement
VERIFIED DUPLICATE of bug 12916
13 years ago
13 years ago

People

(Reporter: Peter Keel, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
The possibility to just bounce (mutt-terminology) or redirect
(sylpheed-terminology) a message without changing its contents is missing. very
much so. This makes it effectively impossible to replace mutt or sylpheed with
thunderbird.

Comment 1

13 years ago
Reporter, please search first before you file a bug or enhancement.

*** This bug has been marked as a duplicate of 12916 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE

Updated

13 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.