Spacebar doesn't work in latest build

VERIFIED DUPLICATE of bug 28396

Status

()

P3
normal
VERIFIED DUPLICATE of bug 28396
19 years ago
10 years ago

People

(Reporter: ajp+mozilla, Assigned: buster)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
When using the space bar in a text box in the latest nightly build of Mozilla
for Linux (2000218), the space does not show up.

Comment 1

19 years ago
Reassigning to buster because it's an editor issue
Assignee: troy → buster

Comment 2

19 years ago

*** This bug has been marked as a duplicate of 28396 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Updated

19 years ago
Keywords: verifyme

Comment 3

19 years ago
Verified dupe

Comment 4

19 years ago
Verified dupe
Status: RESOLVED → VERIFIED

Updated

10 years ago
Keywords: verifyme
You need to log in before you can comment on or make changes to this bug.