Dont show second attachment when create new mail

RESOLVED DUPLICATE of bug 286740

Status

Thunderbird
Message Compose Window
--
trivial
RESOLVED DUPLICATE of bug 286740
13 years ago
13 years ago

People

(Reporter: Darius, Assigned: Scott MacGregor)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0
Build Identifier: thuderbird  0.9 and later (inculdes 1.0+)

Only in windows ver. 
When creating new mail and try attach 2 or more files not visible second
atachemt in form, but real is attachen exsist.
expample
New mail
attach 1st. file all ok (visible )
attach 2ond file  attachment ok but not visible in frame




Reproducible: Always
(Reporter)

Updated

13 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → FIXED
Version: unspecified → 1.0
Status: RESOLVED → UNCONFIRMED
Resolution: FIXED → ---

*** This bug has been marked as a duplicate of 286740 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.