3cm gray are at bottom of screen with line of code.

VERIFIED DUPLICATE of bug 298675

Status

VERIFIED DUPLICATE of bug 298675
14 years ago
14 years ago

People

(Reporter: gary.ppm, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8b) Gecko/20050217
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8b) Gecko/2005062806

When I install the latest nightly build (28 Jun, 2005), and the browser opens,
there is a 3cm band across the bottom containing the following code in bold red:

    <menuitem id="menu_HelpPopup_reportertoolmenu"
----^

I have re-installed ver 1.8b1 2005021712

Reproducible: Always

Steps to Reproduce:
1.Install latest version 2005062806
2.Start browser.
3.

Actual Results:  
Allready stated in the "Details" section above

Expected Results:  
Status bar should be at bottom of screen, not gray area showing code.

*** This bug has been marked as a duplicate of 298675 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Version: unspecified → Trunk
verified dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.