Closed Bug 30364 Opened 24 years ago Closed 24 years ago

nsFileTransport::OpenInputStream takes 1.10 sec out of (9.9secs + dll loadtime)

Categories

(Core :: Networking, defect, P3)

x86
Windows NT
defect

Tracking

()

VERIFIED DUPLICATE of bug 30365

People

(Reporter: dp, Assigned: neeti)

Details

Function				%	#calls	secs
=============================================================
nsFileTransport::OpenInputStream	100	51	1.10
Marking this a duplicate of 30365

*** This bug has been marked as a duplicate of 30365 ***
Status: NEW → RESOLVED
Closed: 24 years ago
Resolution: --- → DUPLICATE
dupe of 30365
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.