l10n CVS request: Chinese Simplified (zh-CN) - Tu Bo bluefox78@163.com

RESOLVED DUPLICATE of bug 314586

Status

mozilla.org
Repository Account Requests
RESOLVED DUPLICATE of bug 314586
12 years ago
12 years ago

People

(Reporter: bluefox78, Assigned: marcia)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (X11; U; SunOS i86pc; zh-CN; rv:1.7) Gecko/20051008
Build Identifier: Mozilla/5.0 (X11; U; SunOS i86pc; zh-CN; rv:1.7) Gecko/20051008

CVS account request for zh-CN localizer of Mozilla, Firefox, and Thunderbird.

Reproducible: Always

*** This bug has been marked as a duplicate of 314586 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.