If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

some error in the bottom of browser

RESOLVED DUPLICATE of bug 314674

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 314674
12 years ago
12 years ago

People

(Reporter: Stanislav, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b5) Gecko/20051006 Firefox/1.4.1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b5) Gecko/20051006 Firefox/1.4.1

This string is shown below status string:
<menuitem id="menu_HelpPopup_reportertoolmenu"
-----^

Reproducible: Always
(Reporter)

Comment 1

12 years ago
Created attachment 201607 [details]
Screenshot of bug

*** This bug has been marked as a duplicate of 314674 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.