Purple Tab Arrow Flashes if Cursor is put on it

VERIFIED DUPLICATE of bug 315167

Status

()

--
minor
VERIFIED DUPLICATE of bug 315167
13 years ago
13 years ago

People

(Reporter: nrbelex, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20051104 Firefox/1.6a1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20051104 Firefox/1.6a1

If I go to move a tab and place my cursor over the little purple arrow which now appears to show where the tab will be moved, the purple arrow flashes until the cursor is moved away from the arrow. Not sure if this is a bug or just a little strange looking.

Reproducible: Always

Steps to Reproduce:
1.Click to drag tab to new location
2.place cursor over purple arrow in between tabs
3.It continuously flashes

Actual Results:  
Purple arrow flashed continuously until cursor moved

Expected Results:  
Solid purple arrow?
(Reporter)

Comment 1

13 years ago
Accidentally hit refresh - sorry

*** This bug has been marked as a duplicate of 315167 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.