If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

silent-mode for compacting folders

RESOLVED DUPLICATE of bug 286888

Status

Thunderbird
Preferences
--
enhancement
RESOLVED DUPLICATE of bug 286888
12 years ago
7 years ago

People

(Reporter: BesTo, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
Please add an silent-mode for compacting folders.
The message is bugging my newbie-Mum. ;-)))

Updated

12 years ago
Whiteboard: dupeme

Comment 1

12 years ago
Dupe of bug 286888, or bug 197605.

*** This bug has been marked as a duplicate of 286888 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Cleanup *dupeme* whiteboard flag from bugs that are marked as Resolved Duplicate!
Whiteboard: dupeme
You need to log in before you can comment on or make changes to this bug.