Extra Border width below the status bar

RESOLVED DUPLICATE of bug 314768

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 314768
13 years ago
13 years ago

People

(Reporter: Jawed Nazar Ali, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8) Gecko/20051111 Firefox/1.5

There is extra border width below the status bar, and I can see a cap (^) sign in that extra width, is approx. 30 to 40 pixels.

I have installed firefox (1.09) with google tool bar and then upgraded to fire fox 1.5.

I have saved an snap, but I can't attach with this bug.


Reproducible: Always

Steps to Reproduce:
When I open its always there beneath the status bar.
(Reporter)

Comment 1

13 years ago
Created attachment 206372 [details]
extra border width below the status bar

snap shot of the bug I described.
An extension or theme you have installed is incompatible with 1.5. Please see the support forums over at MozillaZine (http://forums.mozillazine.org) for help in determining what the cause is.

*** This bug has been marked as a duplicate of 314768 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.