Status

Thunderbird
General
RESOLVED DUPLICATE of bug 268746
12 years ago
12 years ago

People

(Reporter: Neuromancer, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; ru; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; ru; rv:1.8) Gecko/20051111 Firefox/1.5

If open saved eml file then menu Message->Copy-> do nothing. I use TB 1.5 RU.

Reproducible: Always



Expected Results:  
Import opened file to specified folder.

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 268746 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.