No visible profile list in profile manager

RESOLVED DUPLICATE of bug 324836

Status

defect
RESOLVED DUPLICATE of bug 324836
14 years ago
14 years ago

People

(Reporter: tor, Unassigned)

Tracking

Trunk
x86
Linux
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

14 years ago
At about the same time as roc's frame changes went in, the profile manager in seamonkey stopped showing the profile names.  Items can still be selected, they just don't show.
Blocks: 317375
No longer depends on: 317375
Sorry, I should have done the work in this bug, but I filed 324836 before I remembered this one

*** This bug has been marked as a duplicate of 324836 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.