selected <option> changes color to white

RESOLVED DUPLICATE of bug 324836

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 324836
13 years ago
13 years ago

People

(Reporter: Peter6, Unassigned)

Tracking

({regression, testcase})

Trunk
x86
Windows 2000
regression, testcase
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

13 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.9a1) Gecko/20060126 Firefox/1.6a1 ID:2006012609

just select something in the selectbox (testcase)
(Reporter)

Comment 1

13 years ago
Created attachment 209736 [details]
testcase

Updated

13 years ago
Keywords: testcase

*** This bug has been marked as a duplicate of 324836 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.