Closed Bug 324980 Opened 14 years ago Closed 14 years ago

[trunk] See two autoscroll icons when scrolling fast

Categories

(Core :: Layout, defect)

x86
Windows XP
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 324819

People

(Reporter: ria.klaassen, Unassigned)

References

()

Details

(Keywords: regression)

Steps to reproduce:

1. Go to URL and middleclick in the page
2. Scroll down fast
3. You'll see two autoscroll icons
I think that's basically bug 324819.
Depends on: 324819
Keywords: regression

*** This bug has been marked as a duplicate of 324819 ***
Status: NEW → RESOLVED
Closed: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.