Format/option in title bar

RESOLVED DUPLICATE of bug 320599

Status

SeaMonkey
MailNews: Message Display
RESOLVED DUPLICATE of bug 320599
12 years ago
12 years ago

People

(Reporter: Don Roberts, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060127 SeaMonkey/1.0
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060127 SeaMonkey/1.0

Sometimes when composing or replying the Option will not appear in title bar.  There will be 2 Format columns instead.  Restarting SeaMonkey is the only way to get around it.

Reproducible: Sometimes

Steps to Reproduce:
1.Try Compose or Reply to a marked message when in Mail Window
2.
3.

Actual Results:  
Two Format columns, no Option column.

Expected Results:  
Both Format and Option available.

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 320599 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.