Screen flashes black when closing tabs

RESOLVED DUPLICATE of bug 328337

Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 328337
13 years ago
13 years ago

People

(Reporter: Jerry Baker, Unassigned)

Tracking

({regression})

Trunk
x86
Windows XP
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
20060228 trunk

When I close tabs the screen flashes black before displaying the next tab. Switching tabs does not flash black.

*** This bug has been marked as a duplicate of 328337 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.