i can't easily see if i had forwarded a mail

RESOLVED DUPLICATE of bug 22112

Status

SeaMonkey
MailNews: Message Display
--
enhancement
RESOLVED DUPLICATE of bug 22112
13 years ago
13 years ago

People

(Reporter: Rudi Spitaler, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.7.12) Gecko/20050915
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.7.12) Gecko/20050915

is there any attempt to add a icon for the mailtype like the ones I can see if there is an attachement where I can see if I had forwarded a message? In Opera and Thunderbird the icon changed if I had done so, now I changed to mozilla (or Seamonkey) where the icon doesn't change. I would be very appreciated if such a function can be added
TIA

Reproducible: Always

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 22112 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.