cellspace sometimes bigger than defined

VERIFIED DUPLICATE of bug 27529

Status

()

P3
normal
VERIFIED DUPLICATE of bug 27529
19 years ago
19 years ago

People

(Reporter: development, Assigned: karnaze)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

19 years ago
sometimes when i look at "New Checkins" the cellspace is not always correct.
there are differences from 1px to 3px.

i seems that cellspace is always calculated and not fixed in width.
i include a testcase. the problem is visible when you do a real slow resize.

sorry for my bad english

visible on winnt, 98, 95 buildid 2000032210
(Reporter)

Comment 1

19 years ago
Created attachment 6829 [details]
testcase
(Reporter)

Comment 2

19 years ago

*** This bug has been marked as a duplicate of 27529 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.