Attachment window problem

RESOLVED DUPLICATE of bug 223340

Status

--
enhancement
RESOLVED DUPLICATE of bug 223340
13 years ago
13 years ago

People

(Reporter: h.yaroslav, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; X11; Linux i686; en) Opera 8.54
Build Identifier: Thunderbird 1.5

I'v got a letter with big attachment - near 120 little files. Thunderbird shows the attachment in the window below message body. So, windows for my attachment has a such height that I can see message header and immediately an attachment, but not message body.

Reproducible: Always

Steps to Reproduce:
1.Send yourself message with attachment consists of 150 items.
(Reporter)

Comment 1

13 years ago
Created attachment 217557 [details]
Screenshot with Thunderbird

*** This bug has been marked as a duplicate of 223340 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.