sb components aren't being included in the installer

RESOLVED DUPLICATE of bug 338754

Status

()

RESOLVED DUPLICATE of bug 338754
13 years ago
5 years ago

People

(Reporter: tony, Assigned: tony)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

13 years ago
The safe browsing and url-classifier components aren't being included in the installer.

*** This bug has been marked as a duplicate of 338754 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Component: Phishing Protection → Phishing Protection
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.