Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 337514
12 years ago
12 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

typo in browser.css

Index: themes/winstripe/global/browser.css
===================================================================
RCS file: /cvsroot/mozilla/toolkit/themes/winstripe/global/browser.css,v
retrieving revision 1.9.4.6
diff -r1.9.4.6 browser.css
47c47
< .tabborwser-tabs[singlechild="true"] > .tabbrowser-tab[selected="true"] {
---
> .tabbrowser-tabs[singlechild="true"] > .tabbrowser-tab[selected="true"] {

this change comes from bug #329054 which really came from #308396

*** This bug has been marked as a duplicate of 337514 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
No longer depends on: 308396, 329054
You need to log in before you can comment on or make changes to this bug.