Header Area Redraw Issue

VERIFIED DUPLICATE of bug 13345

Status

SeaMonkey
MailNews: Message Display
P3
minor
VERIFIED DUPLICATE of bug 13345
18 years ago
13 years ago

People

(Reporter: David E. Weekly, Assigned: selmer (gone))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
The grey, horizontal area between the newsgroup item listings and the content
display area that displays headers (Subject:, From:, Date:, etc.) does not
always correctly redraw itself. If I go to one window and then pop Mail & News
to the top, often there will be a bit of garbage in this area.

Comment 1

18 years ago
I believe you are talking about the splitter bar?  I think this is the same as 
bug 13345 which was fixed on 3-22

Which build are you using when you reported this problem?  Will leave this bug 
unconfirmed until I hear back or else mark this bug a dup.
Haven't heard back; marking DUP.

Gerv

*** This bug has been marked as a duplicate of 13345 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
verify
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.