the internet page "jumps" up and down constantly

RESOLVED DUPLICATE of bug 247116

Status

()

RESOLVED DUPLICATE of bug 247116
12 years ago
12 years ago

People

(Reporter: alex_eastveld, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; iebar; acc=; .NET CLR 1.1.4322)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.0.4) Gecko/20060508 Firefox/1.5.0.4

when ever i open a new internet page or view and old one, the firefox display will constantly shift up and down, and will only stop when im looking at a different page, but it will resure as soon as i go back to that tab

Reproducible: Always

Steps to Reproduce:
1.open the browser(often happenes on my homepage)(if not)
2.open a new web site.
3.

Actual Results:  
the the page displayed will shift up and down constantly

Expected Results:  
stayed still so i could read it properly

this problem may be an isolated issue since it is not a problem on my labtop.

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 247116 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.