Tiny display bug in new default theme under arrows

RESOLVED DUPLICATE of bug 350183

Status

()

--
minor
RESOLVED DUPLICATE of bug 350183
12 years ago
12 years ago

People

(Reporter: monzta51, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1b2) Gecko/20060825 BonEcho/2.0b2
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1b2) Gecko/20060825 BonEcho/2.0b2

It is not really a bug but i have a suggestion for the new default theme in FF 2.0

When I'm using small icons for the navaigation bar there is a little bit too much space under the back and forward arrows. So it doesn't realy fit to the other icons.

Here is a picture of it: http://img176.imageshack.us/img176/2556/ffrb0.jpg

Reproducible: Always

*** This bug has been marked as a duplicate of 350183 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.