All users were logged out of Bugzilla on October 13th, 2018

can't reply to messages or open the compose window, getting XML Parsing Error: undefined entity

VERIFIED DUPLICATE of bug 352527

Status

--
blocker
VERIFIED DUPLICATE of bug 352527
12 years ago
12 years ago

People

(Reporter: moco, Assigned: mscott)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: dupeme)

can't reply to messages or open the compose window, getting XML Parsing Error: undefined entity

XML Parsing Error: undefined entity
Location: chrome://messenger/content/messengercompose/messengercompose.xul
Line Number 149, Column 3:  <key id="key_rewrap" key="&editRewrapCmd.key;" modifiers="accel"/>
--^

this is on windows xp version 2 beta 1 (20060913) [the nightly]
(Assignee)

Updated

12 years ago
Whiteboard: dupeme

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 352527 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.