Tab bar grows by a pixel when opening a second tab

VERIFIED DUPLICATE of bug 361664

Status

()

--
trivial
VERIFIED DUPLICATE of bug 361664
12 years ago
12 years ago

People

(Reporter: faaborg, Unassigned)

Tracking

2.0 Branch
PowerPC
macOS
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [Fx2 theme change])

Attachments

(1 attachment)

Steps to replicate:

1) Check the "always show the tab bar" preference
2) Open a second tab

The tab bar will grow by 1 pixel vertically.
Flags: wanted1.8.1.x+
Whiteboard: [Fx2 theme change]
Created attachment 247148 [details]
Picture of the bar being 1 pixel taller with the second tab

*** This bug has been marked as a duplicate of 361664 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
Flags: wanted1.8.1.x+
You need to log in before you can comment on or make changes to this bug.